<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Музтренд.нет - Трендовая музыка на ваш телефон</title>
<meta name="description" content="Музыка, mp3 и песни котороые сейчас в тренде можно скачать у нас - Музтренд.нет">
<meta name="keywords" content="скачать mp3, скачать песни, трендовые песни">
<link rel="search" type="application/opensearchdescription+xml" href="https://muztrend.net/index.php?do=opensearch" title="Музтренд.нет - Трендовая музыка на ваш телефон">
<link rel="canonical" href="https://muztrend.net/">
<link rel="alternate" type="application/rss+xml" title="Музтренд.нет - Трендовая музыка на ваш телефон" href="https://muztrend.net/rss.xml">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="shortcut icon" href="/templates/trend/images/favicon.png" />
<link href="/templates/trend/style/styles.css" type="text/css" rel="stylesheet" />
<link href="/templates/trend/style/engine.css" type="text/css" rel="stylesheet" />	  
<meta name="theme-color" content="#5E7BE5">
</head>
<body>
<div class="wrap">
	<div class="block center">
		<div class="topline fx-row fx-middle">
			<a href="/" class="logo"><img src="/templates/trend/images/logo.svg" /></a>
			<div class="search-wrap fx-1">
				<form id="quicksearch" method="post">
					<input type="hidden" name="do" value="search" />
					<input type="hidden" name="subaction" value="search" />
					<div class="search-box">
						<input id="story" name="story" placeholder="Поиск песен и альбомов..." type="text" />
						<button type="submit" title="Найти"><span class="fa fa-search"></span></button>
					</div>
				</form>
			</div>
			<a class="button rand icon-l" href="#">
			<span class="fa fa-play"></span>Случайная песня
            </a>
			<div class="btn-menu"><span class="fa fa-bars"></span></div>
		</div>
		
		<!-- END TOPLINE -->
				
		<div class="cols fx-row">
		
			<aside class="col-left">
                <div class="side-box to-mob">
                    <div class="side-bt">Подборки дня</div>
                    <ul class="side-bc side-nav">
                        <li><a href="#">Главная</a></li>
                        <li><a href="/sejchas-v-trende/">Сейчас в тренде</a></li>
                        <li><a href="#">Музыка в машину</a></li>
                        <li><a href="#">Новинки</a></li>
                    </ul>
                </div>
                <div class="side-box to-mob">
                	<div class="side-bt">Музтренд топ</div>
                    <div class="side-bc-right">
                    	
<a class="ps-item fx-row" href="https://muztrend.net/3664-skachat-ramil-siyaj-polnaya-versiya.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Рамиль</div>
		<div class="ps-subtitle nowrap">сияй полная версия</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/3798-hammali-navai-a-esli-eto-lyubov.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">HammAli, Navai</div>
		<div class="ps-subtitle nowrap">А Если Это Любовь</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/3873-hwasa-maria.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">HwaSa</div>
		<div class="ps-subtitle nowrap">María</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/4012-ramil-siyaj-siyaj-siyaj.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Ramil</div>
		<div class="ps-subtitle nowrap">Сияй Сияй Сияй</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/2547-loboda-moj.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">LOBODA</div>
		<div class="ps-subtitle nowrap">Мой</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/385-skachat-bts-filter.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">BTS</div>
		<div class="ps-subtitle nowrap">Filter</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/48-munisa-rizayeva-yamin-yig-lar-osmon-mp3.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Munisa Rizayeva, Yamin</div>
		<div class="ps-subtitle nowrap">Yig'lar osmon</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/256-jahongir-otajonov-o-ynasin.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Jahongir Otajonov</div>
		<div class="ps-subtitle nowrap">O'ynasin</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/2983-egor-ship-dior-mp3.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Егор Шип</div>
		<div class="ps-subtitle nowrap">Диор</div>
	</div>
</a>
<a class="ps-item fx-row" href="https://muztrend.net/1856-skachat-egor-krid-nyusha-mr-mrs-smith.html">
	<div class="ps-left fx-1">
		<div class="ps-title nowrap">Егор Крид, Нюша</div>
		<div class="ps-subtitle nowrap">Mr. &amp; Mrs. Smith</div>
	</div>
</a>
                    </div>
                </div>
			</aside>
			
			<!-- END COL LEFT -->
			
			<div class="col-cont fx-1">
				<div class="cols-in fx-row">
					<main class="col-main fx-1">
                        
                        
                        
                        
                        <div class="sections fx-row">
							<div class="sect">
								<div class="sect-t">Свежаки</div>
								<div class="sect-c">
                                	<div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5352-macan-xcho-memories-amalee-shahrix-remix.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">MACAN & Xcho</span> <span class="short-title nowrap">Memories (Amalee & ShaHrix Remix)</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5351-maks-barskih-pustye-glaza.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Макс Барских</span> <span class="short-title nowrap">Пустые глаза</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5350-tileks-izvini.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Тилэкс</span> <span class="short-title nowrap">Извини</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5349-huseyin-kaya-hande-subasoglu-lavantalar-icinde.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Hüseyin Kaya & Hande Subaşoğlu</span> <span class="short-title nowrap">Lavantalar İçinde</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5348-mirjon-ashrapov-gulira-no.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Mirjon Ashrapov</span> <span class="short-title nowrap">Gulira'no</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5347-yuqi-of-g-i-dle-shallow-cover.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">YUQI of (G)I-DLE</span> <span class="short-title nowrap">SHALLOW COVER</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5346-vitamin-t-mama-vitamina.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Vitamin T</span> <span class="short-title nowrap">Mama Vitamina</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5345-andrej-romanov-ty-nravishsya-mne.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Андрей Романов</span> <span class="short-title nowrap">Ты нравишься мне</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5344-vlad-kornilov-golub.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Влад Корнилов</span> <span class="short-title nowrap">Голубь</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5343-dyce-tayu.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Dyce</span> <span class="short-title nowrap">Таю</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5342-marucchi-v-odnogo.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Marucchi</span> <span class="short-title nowrap">В одного</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5340-devoe-skv-delat-eto.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">DEVOE, SKV</span> <span class="short-title nowrap">Делать это</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5338-namelessgirl-zolotom.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">namelessgirl</span> <span class="short-title nowrap">Золотом</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5337-naz-yesilyurt-pinara-gel-ki-gorem.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Naz Yeşilyurt</span> <span class="short-title nowrap">Pınara Gel Ki Görem</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5336-baekhyun-every-second.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">BAEKHYUN</span> <span class="short-title nowrap">EVERY SECOND</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5072-knownaim-sekusharyu-aprashka.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">KNOWNAIM, СЕКУШАРЮ</span> <span class="short-title nowrap">APRASHKA</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5277-ari-sam-vii-malchik-moj.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">ARi, Sam Vii</span> <span class="short-title nowrap">Мальчик мой</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5069-xcho-macan-memories.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Xcho, Macan</span> <span class="short-title nowrap">Memories</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5330-gafur-jony-lollipop-na-korejskom.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">GAFUR, JONY</span> <span class="short-title nowrap">LOLLIPOP НА КОРЕЙСКОМ</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5327-ozge-biroglu-don-diyemem.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Özge Biroğlu</span> <span class="short-title nowrap">Dön Diyemem</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    
								</div>
							</div>
							<div class="sect">
								<div class="sect-t">Популярно сейчас</div>
								<div class="sect-c">
                                	<div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5326-dasha-volosevich-tajpan-diskoteka.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Даша Волосевич, Тайпан</span> <span class="short-title nowrap">Дискотека</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5325-tina-korn-sejchas-i-zdes.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Тина Корн</span> <span class="short-title nowrap">Сейчас и Здесь</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5324-anet-saj-slyozy.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Анет Сай</span> <span class="short-title nowrap">Слёзы</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5323-dzhozzi-hanna-nebo.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Джоззи, Ханна</span> <span class="short-title nowrap">Небо</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5022-skachat-natan-ganvest-vau.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Natan, ГАНВЕСТ</span> <span class="short-title nowrap">Вау</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5322-everglow-la-di-da-albom-2020.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">EVERGLOW</span> <span class="short-title nowrap">LA DI DA (Альбом 2020)</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5321-everglow-untouchable.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">EVERGLOW</span> <span class="short-title nowrap">UNTOUCHABLE</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5320-everglow-gxxd-boy.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">EVERGLOW</span> <span class="short-title nowrap">GxxD BOY</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5319-everglow-no-good-reason.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">EVERGLOW</span> <span class="short-title nowrap">NO GOOD REASON</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5147-skachat-everglow-la-di-da.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">EVERGLOW</span> <span class="short-title nowrap">LA DI DA</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5318-the-boyz-the-stealer.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">THE BOYZ</span> <span class="short-title nowrap">The Stealer</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5317-the-boyz-insanity.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">THE BOYZ</span> <span class="short-title nowrap">Insanity</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5316-the-boyz-whiplash.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">THE BOYZ</span> <span class="short-title nowrap">Whiplash</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5315-the-boyz-make-or-break.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">THE BOYZ</span> <span class="short-title nowrap">Make or Break</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5314-the-boyz-checkmate-stage-ver.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">THE BOYZ</span> <span class="short-title nowrap">CHECKMATE (Stage Ver.)</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5312-kambulat-pokazhi-sebya-na-dele.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Kambulat</span> <span class="short-title nowrap">Покажи себя на деле</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5311-hensy-ya-veryu.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">HENSY</span> <span class="short-title nowrap">Я Верю</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/4427-anya-pokrov-paren-iz-sela.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Аня Покров</span> <span class="short-title nowrap">Парень из села</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5309-kyyal-arzuu-apakem.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">Кыял Арзуу</span> <span class="short-title nowrap">Апакем</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    <div class="music-short">
    <a class="short fx-row fx-middle" href="https://muztrend.net/5306-morgenshtern-timati-el-problema-rakhimzhanov-xzeez-remix.html">
        <div class="short-play"><span class="fa fa-play"></span></div>
        <div class="short-desc fx-1">
            <span class="short-artist nowrap">MORGENSHTERN, Тимати</span> <span class="short-title nowrap">El Problema (Rakhimzhanov & XZEEZ Remix)</span>
        </div>
    
        <div class="short-dl"><span class="fa fa-cloud-download"></span></div>
    </a>
</div>    
								</div>
							</div>
						</div>
                        
					</main>
				</div>
				<!-- END COL IN -->	
			</div>
			<!-- END COL CONT -->
		</div>
		<!-- END COLS -->
        <footer class="footline">
            <ul class="ftmenu">
            	<li><a href="#" rel="nofollow" class="active">Правообладателям</a></li>
                <li><a href="#" rel="nofollow" class="active">Обратная связь</a></li>
                <li><a href="#" rel="nofollow">Добавить музыку</a></li>
            </ul>
            <div class="ftbtm fx-row fx-middle">
                <div class="ftdesc fx-1">
                    Copyright 2020. Музтренд.нет - Будьте в тренде в мире музыки
                </div>
                <div class="ftcount"><!--LiveInternet counter--><script type="text/javascript">
document.write('<a href="//www.liveinternet.ru/click" '+
'target="_blank"><img src="//counter.yadro.ru/hit?t17.6;r'+
escape(document.referrer)+((typeof(screen)=='undefined')?'':
';s'+screen.width+'*'+screen.height+'*'+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+';u'+escape(document.URL)+
';h'+escape(document.title.substring(0,150))+';'+Math.random()+
'" alt="" title="LiveInternet: показано число просмотров за 24'+
' часа, посетителей за 24 часа и за сегодня" '+
'border="0" width="88" height="31"><\/a>')
</script><!--/LiveInternet-->
</div>
            </div>
        </footer>
        <!-- END FOOTLINE -->
	</div>
	<!-- END BLOCK -->
</div>
<!-- END WRAP -->

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=24"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js&amp;v=24" defer></script>
<script src="/templates/trend/js/libs.js"></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'c69893445787a81c782c51ca8a6c727471dfdc09';
var dle_group      = 5;
var dle_skin       = 'trend';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
</body>
</html>